gg
Aiheen aloittaja
Liittynyt: 10 years ago
Viestit: 60

9 years ago

Mulla on bajonetti-ongelma (runko Nikon D300, Nikkor-objektiivi). Liitoksessa on pientä väljyyttä, ja kun kameraa kantaa hetken kaulalla, sähköyhteys objektiivin ja rungon välillä katkeaa. Onko jotain säätöä, jota voi itse kokeilla, vai onko huollon asia. Yhtä ruuvia jo kokeilinkin, mutta se lienee vain stoppari - ainakaan ongelma ei korjaantunut.
 
jussipupu
Moderaattori
Liittynyt: 12 years ago
Viestit: 1330
Paikkakunta: Pori

9 years ago

gg kirjoitti:
Mulla on bajonetti-ongelma (runko Nikon D300, Nikkor-objektiivi). Liitoksessa on pientä väljyyttä, ja kun kameraa kantaa hetken kaulalla, sähköyhteys objektiivin ja rungon välillä katkeaa. Onko jotain säätöä, jota voi itse kokeilla, vai onko huollon asia. Yhtä ruuvia jo kokeilinkin, mutta se lienee vain stoppari - ainakaan ongelma ei korjaantunut.
Onko ongelma samanlainen kaikilla objektiiveilla?
 
gg
Aiheen aloittaja
Liittynyt: 10 years ago
Viestit: 60

9 years ago

jussipupu kirjoitti:
Onko ongelma samanlainen kaikilla objektiiveilla?
Pientä väljyyttä tuntuu muissakin, mutta sähköt menee poikki vain tällä ongelmatapauksella...
Viimeksi muokannut gg, 14.4.2008 klo 15.27. Yhteensä muokattu 1 kertaa.
 
juhaa
Liittynyt: 12 years ago
Viestit: 8163
Paikkakunta: Helsinki

9 years ago

Minä menisin suoraan huoltoon kameran ja opiskan kanssa koskematta yhteenkään ruuviin. Eikös rungossa ole takuuta vielä iloisesti jäljellä.
 
gg
Aiheen aloittaja
Liittynyt: 10 years ago
Viestit: 60

9 years ago

juhaa kirjoitti:
Minä menisin suoraan huoltoon kameran ja opiskan kanssa koskematta yhteenkään ruuviin. Eikös rungossa ole takuuta vielä iloisesti jäljellä.
Tuntuu kuitenkin, ettei vika voi olla rungossa - pieni väljyyshän noissa varmaan aina on - ei siis lonksu, mutta ei 100 % jämäkkä.
 
zenig
Liittynyt: 9 years ago
Viestit: 1015
Paikkakunta: Helsinki

9 years ago

gg kirjoitti:
Tuntuu kuitenkin, ettei vika voi olla rungossa - pieni väljyyshän noissa varmaan aina on - ei siis lonksu, mutta ei 100 % jämäkkä.
kyllä mulla on ihan 100% jämäkkiä kaikki Nikon-mountin linssit mun D50:ssä ja FM:ssä.. toi kuulostaa kyllä runkovialta :0
Enintään 255 merkkiä, jäljellä: 220
 
gg
Aiheen aloittaja
Liittynyt: 10 years ago
Viestit: 60

9 years ago

zenig kirjoitti:
kyllä mulla on ihan 100% jämäkkiä kaikki Nikon-mountin linssit mun D50:ssä ja FM:ssä.. toi kuulostaa kyllä runkovialta :0
Oivoi... Eikai auta muuta kuin ottaa huoltoon yhteyttä. Millaisiahan huoltoaikoja yleensä on - enpä ole vielä joutunutkaan käyttämään. Kiitoksia vastauksista joka tapauksessa!

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: mvuori ja 7 vierailijaa
Vaihda väriteemaa Vaihda leveyttä