Tipe
Aiheen aloittaja
Liittynyt: 12 years ago
Viestit: 2578
Paikkakunta: Jämsänkoski
Viesti:

11 years ago

Joo...pientä outoa häröä ois tarjolla

Filmi Fuji NPS160, softana Vuescan versio 8.2.35 ja skannerina Epson Perfection 4180 Photo.
Negasta skannaan ja jälki on tämännäköistä......

Kuva


Herää kysymys WTF ?

Viimeksi kun skannasin joskus männävuonna, niin tuli aivan OK jälkeä.
Nyt sitten tällaista ja skanneri on ollut pois päältä tuossa pöydällä suojahupun alla.

Onko tässä nyt joku judanssi, mitä itse en hokaa... vai menikö skanneri vaihtoon ?
 
Tipe
Aiheen aloittaja
Liittynyt: 12 years ago
Viestit: 2578
Paikkakunta: Jämsänkoski
Viesti:

11 years ago

Joo... nouuu problemos. Vika löytyi ja on korjattu ;)


Jos jollekulle sattuu tulemaan samainen ongelma, niin vika löytyy siitä että 3:en osaan katkottu 67 menee keskimmäistä skannatessa sen negapitimien etuosan päälle, josta skanneri mittaa WB:n mittauksen.
Viimeksi muokannut Tipe, 28.4.2006 klo 17.15. Yhteensä muokattu 1 kertaa.
 
juhaa
Liittynyt: 12 years ago
Viestit: 8163
Paikkakunta: Helsinki

11 years ago

Mun veikkaus olisi ollut, että skannerisoftassa on kyborgi -filtteri jumittanut päälle....
 
Avatar
Heli
Liittynyt: 12 years ago
Viestit: 6924
Paikkakunta: Helsinki
Viesti:

11 years ago

Juha on tänään suorastaan hupaisalla päällä ;-D
 
juhaa
Liittynyt: 12 years ago
Viestit: 8163
Paikkakunta: Helsinki

11 years ago

Täh? Rakentavallapa ja heti pilkataan, kummallista???
 
Avatar
Heli
Liittynyt: 12 years ago
Viestit: 6924
Paikkakunta: Helsinki
Viesti:

11 years ago

[quote=""juhaa""]Täh? Rakentavallapa ja heti pilkataan, kummallista???[/quote]

;-D

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: elok, Kimo, Tuus4 ja 9 vierailijaa
Vaihda väriteemaa Vaihda leveyttä